Installation
Also available as:
PDF
loading table of contents...

JDK Requirements

The following Java runtime environments are supported:

  • Oracle JDK 1.8 64-bit

  • Oracle JDK 1.7 64-bit

  • OpenJDK 8 64-bit

  • OpenJDK 7 64-bit